<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7"  prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8"  prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<!--[if gte IE 9]><style type="text/css">.gradient {filter: none; }</style><![endif]-->

<html  prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Army Will Grant Easement for Dakota Access Pipeline | KFJB - AM</title>
<meta name="description" content="Army Will Grant Easement for Dakota Access Pipeline" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.1230kfjb.com/xmlrpc.php" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- All in One SEO Pack 2.2.6.2 by Michael Torbert of Semper Fi Web Design[459,529] -->
<meta name="description" itemprop="description" content="ABCNews.com(WASHINGTON) -- The Army Corps of Engineers told Congress it intends to grant an easement to allow for the completion of the controversial Dakota" />

<link rel="canonical" href="http://www.1230kfjb.com/2017/02/07/army-will-grant-easement-for-dakota-access-pipeline/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="KFJB - AM &raquo; Feed" href="http://www.1230kfjb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KFJB - AM &raquo; Comments Feed" href="http://www.1230kfjb.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="KFJB - AM &raquo; iCal Feed" href="http://www.1230kfjb.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="KFJB - AM &raquo; Army Will Grant Easement for Dakota Access Pipeline Comments Feed" href="http://www.1230kfjb.com/2017/02/07/army-will-grant-easement-for-dakota-access-pipeline/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.1230kfjb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='m2g-bar-css'  href='http://www.1230kfjb.com/wp-content/plugins/m2g-wp-fbar/css/m2g-bar.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='front-advertise-css'  href='http://www.1230kfjb.com/wp-content/plugins/advertise/assets/css/front.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.1230kfjb.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='http://www.1230kfjb.com/wp-content/plugins/wpb-fontello/css/fontello.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='http://www.1230kfjb.com/wp-content/plugins/weblator_polling/public/assets/css/public.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='http://www.1230kfjb.com/wp-content/plugins/weblator_polling/public/assets/css/font-awesome.min.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://www.1230kfjb.com/wp-admin/css/color-picker.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://www.1230kfjb.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='http://www.1230kfjb.com/wp-content/plugins/wcp-openweather/assets/css/style.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-589a5a50689e5-css-css'  href='http://www.1230kfjb.com/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jplayer.blue.monday-css'  href='http://www.1230kfjb.com/wp-content/plugins/wpb-show-core/modules/jplayer/skin/blue.monday.minimal/jplayer.blue.monday.css?ver=2' type='text/css' media='screen' />
<link rel='stylesheet' id='bootstrapwp-css'  href='http://www.1230kfjb.com/wp-content/themes/kfjb-am-theme/inc/css/bootstrap.min1000.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7CRoboto+Condensed&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C400italic%2C600%2C600italic%2C700%2C800&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_andada-css'  href='http://fonts.googleapis.com/css?family=Andada&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.1230kfjb.com/wp-content/themes/kfjb-am-theme/style.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sendpress-fe-css-css'  href='http://www.1230kfjb.com/wp-content/plugins/vipclub/css/front-end.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.1230kfjb.com/wp-content/plugins/vipclub/css/jquery-ui.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='Theme_Manager_CSS-css'  href='https://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/602/wpbcss/wpbstyle-kfjb-amtheme-014.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-slider-default-css-css'  href='http://www.1230kfjb.com/wp-content/plugins/wpb-slider/assets/css/wpb-slider-default.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bannerlightwindow-style-css'  href='http://www.1230kfjb.com/wp-content/plugins/wpb-banner-light-window/featherlight-1.2.3/release/featherlight.min.css?ver=1.2.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.1230kfjb.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-content/plugins/advertise/modules/ajax-reload-banners/js/common-banner-reload.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-content/plugins/weblator_polling/public/assets/js/vendors/excanvas.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-content/plugins/weblator_polling/public/assets/js/vendors/Chart.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-content/plugins/weblator_polling/public/assets/js/app/legend.js?ver=1.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.1230kfjb.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-content/plugins/weblator_polling/public/assets/js/app/public.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://ne.edgecastcdn.net/00035F/scripts/zocle_20130325.css?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-content/plugins/vipclub/js/jquery-ui.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sendpress = {"invalidfirstName":"First Name is not Valid","missingfirstname":"First name can not be empty","invalidlastName":"Last Name is not Valid","missinglastname":"Last name can not be empty","invalidzip":"Zip is not Valid","missingzip":"Zip can not be empty","invalidcellnumber":"Cell Number is not valid","missingcellnumber":"Cell can not be empty","invalidemail":"E-mail address is invalid","missingemail":"Please enter your e-mail address","ajaxurl":"http:\/\/www.1230kfjb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-content/plugins/vipclub/js/sendpress.signup.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-content/plugins/vipclub/js/jquery.maskedinput.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.1230kfjb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.1230kfjb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.1230kfjb.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='AMBER ALERT' href='http://www.1230kfjb.com/2017/02/07/amber-alert/' />
<link rel='shortlink' href='http://www.1230kfjb.com/?p=19897' />
<link rel="alternate" type="application/json+oembed" href="http://www.1230kfjb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.1230kfjb.com%2F2017%2F02%2F07%2Farmy-will-grant-easement-for-dakota-access-pipeline%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.1230kfjb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.1230kfjb.com%2F2017%2F02%2F07%2Farmy-will-grant-easement-for-dakota-access-pipeline%2F&#038;format=xml" />
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="KFJB - AM" />
<meta property="og:locale" content="en_us" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Army Will Grant Easement for Dakota Access Pipeline" />
<meta property="og:url" content="http://www.1230kfjb.com/2017/02/07/army-will-grant-easement-for-dakota-access-pipeline/" />
<meta property="og:description" content="ABCNews.com(WASHINGTON) &#8212; The Army Corps of Engineers told Congress it intends to grant an easement to allow for the completion of the controversial Dakota Access Pipeline (DAPL), according to a statement from the Army. The pipeline has" />
<meta property="og:image" content="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/602/2017/02/07215427/170207_atm_pipeline_ruling_12x5_1600.jpg" />
<!-- /Open Graph Meta Data -->
<style>
.banner_lightbox { display: none; }
</style>
<!-- Twitter Card Type :  -->
<meta name='description' content='<p><span class="thumbnail-image-float-left ssNonEditable"><span><img style="width: 200px" src="http://abcnewsradioonline.com/' />      <!-- Modal -->
  <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
      <div class="modal-content">
        <div class="modal-header">
          <h4 class="modal-title"></h4>
        </div>
        <div class="modal-body">

          <div class="searchform">
          <form role="form" action="http://www.1230kfjb.com/" id="searchform" method="get">
              <label for="s" class="sr-only">Search</label>
              <div class="input-group">
                  <input type="text" class="form-control" id="s" name="s" placeholder="Search" value="" />
                  <span class="input-group-btn">
                      <button type="submit" class="btn btn-primary"><i class="icon-search"></i></button>
                  </span>
              </div> <!-- .input-group -->
          </form>
          </div>

       </div>
        <div class="modal-footer">
          <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
        </div>
      </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
  </div><!-- /.modal -->
    <script type="text/javascript">
	var ajaxurl = "http://www.1230kfjb.com/wp-admin/admin-ajax.php";
</script><style>
.navbar-nav {
    float: left;
    margin: 0px -50px 0px -20px !important;
    }
</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/602/2014/12/09161951/hay-field-background.jpg'); background-repeat: repeat; background-position: top center; background-attachment: scroll; }
</style>
<!--[if lt IE 9]>
  <script src="http://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.js"></script>
  <script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
<![endif]-->
</head>

<body class="single single-post postid-19897 single-format-standard custom-background tribe-theme-kfjb-am-theme page-template-single-php">

<div class="u-nav-banner bg-light">
  </div>

<!--Masthead-->
<section>
    <div class="masthead navbar-fixed-top">
         <div class="nav-wrapper">
          <!--Start Bootstrap Site Navigation-->
          <nav class="container site-navigation bg-container bg-navbar">
              <div class="row">
                <div class=" gradient col-xs-12 col-md-10">
                  <div class="">
                    <div class="site-navigation-inner ">
                      <div class="navbar navbar-default">
                        <div class="navbar-header">
                          <!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
                          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                          </button>

                          <!-- Your site title as branding in the menu -->
                        <a class="navbar-brand visible-xs visible-sm"></a>
                        <p class="navbar-text visible-xs visible-sm">
                          <div id="mobile-search" class="visible-xs visible-sm"><a data-toggle="modal" href="#myModal"><i class="glyphicon glyphicon-search search-mobile"></i></a></div>
                        </p>


                </div>

                        <!-- The WordPress Menu goes here -->
                       <div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse "><ul id="menu-primary-navigation" class="nav navbar-nav"><li id="menu-item-346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346"><a title="Program Schedule" href="http://kfjb-am.itmwpb.com/?p=2188">Program Schedule</a></li>
<li id="menu-item-2300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2300"><a title="KFJB Features" href="http://www.1230kfjb.com/kfjb-features/">KFJB Features</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-345"><a title="Community Calendar" href="http://www.1230kfjb.com/events/">Community Calendar</a></li>
<li id="menu-item-2201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2201"><a title="Obituaries" href="http://www.1230kfjb.com/obituaries/">Obituaries</a></li>
<li id="menu-item-2342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2342 dropdown"><a title="Contact" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Contact <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-3148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3148"><a title="KFJB EEO Reporting" href="http://www.1230kfjb.com/kfjb-eeo-reporting/">KFJB EEO Reporting</a></li>
	<li id="menu-item-4892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4892"><a title="1230 KFJB Advertising Team" href="http://www.1230kfjb.com/kfjb-1230-am-advertising-team/">1230 KFJB Advertising Team</a></li>
</ul>
</li>
<li id="menu-item-5160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5160"><a title="Help Wanted" href="http://www.1230kfjb.com/help-wanted/">Help Wanted</a></li>
</ul></div>
                      </div><!-- .navbar -->
                    </div>

                  </div>
                </div><!-- .container -->

                  <div class="hidden-xs hidden-sm col-md-2"><div class="social-links">
	<a href="https://www.facebook.com/1230KfjbNewsTalk/" target="blank" class="social-link-item"><img src="http://dehayf5mhw1h7.cloudfront.net/wp-content/uploads/sites/602/2014/12/09161951/facebook.png" alt="Facebook" /></a></div></div>
              </div>
            </nav><!-- .site-navigation -->
          </div>

    </div>
</section>



<!--Header-->
  <section>
    <div class="container site-header">
      <div>

        <!--Main Logo-->
        <div id="mainlogo" class="col-sm-3 col-md-3"><div class="header-image">
	<a href="http://kfjb-am.itmwpb.com" rel="home"><img src="http://d2isblg909whrf.cloudfront.net/themes/kfjb-am/logo.png" class="header-image"  alt="" /></a>
</div></div>


        <!--Schedule/banner group/listen-live-->
        <div id="listenlive-group" class="col-sm-9 col-md-9 listenlive-group alpha omega">

            <div class="row">
               <div class="col-sm-12 col-md-12">
<!-- ***** AJAX BASED ROTATING ARTIST IMAGES CODE START ***** -->
<!-- start ajax artist rotating div ckyl-theme-->
<div id="rotating-artist-images-ajax-div-1" class="rotating-artist-images-ajax-div-class">

</div> <!-- end ajax artist rotating div -->
<script>
function rotatingArtistImagesAjaxLoad_1(rotatingArtistImagesInstance) {
	urlVal = 'http://www.1230kfjb.com/wp-content/plugins/wpb-custom-header/' + 'wpb-custom-header-ajax.php?rotatingArtistImagesAjax=true&callFromFile=artist-images.php&rotatingArtistImagesInstance='+rotatingArtistImagesInstance+'&siteId=602';
	jQuery('#rotating-artist-images-ajax-div-1').html('<div style="height:200px;width:250px;" class="rotating-artist-images-loading-div-class"><br /><br />&nbsp;&nbsp;<br /><br /></div>');
	jQuery.ajax({
          url: urlVal,
          success: function(data) {
               jQuery('#rotating-artist-images-ajax-div-1').html(data);
          }//End of success function.
    });
}//End of function rotatingLogoAjaxLoad
jQuery(document).ready( rotatingArtistImagesAjaxLoad_1('1') );
</script>
<!-- ***** AJAX BASED ROTATING ARTIST IMAGES CODE END ***** -->

</div>
            </div>

            <div class="row banner-group">
                              </div>
        </div>

       </div>
    </div>
  </section>
<div class="wrapper container">
<div class="row inner bg-light">
<div class="container ">
<section class="closings">
<div class="row ">
    <div class="col-xs-12">
      <div id="wpb-closings" class="widget-1 widget-first widget-last widget-odd widget widget_text">			<div class="textwidget"><!-- entity closing alert type div --><div id="aws_ec_insertEC_alertIMG_0" class="school_closings"></div></div>
		</div>    </div>
  </div>
</section>
<div class="u-nav-banner bg-light">
  		<div class="adv-container wide-under-navigation">
					</div>
		</div>

	<section class="row main-container">

			<div class="primary col-md-8 col-sm-12">
				<div class="content" role="main">

					
														<article id="post-19897" class="post-19897 post type-post status-publish format-standard has-post-thumbnail hentry category-abc-national-news with-thumbnail">

		<header class="entry-header">
			<h1 class="entry-title">Army Will Grant Easement for Dakota Access Pipeline</h1>
			<div class="article-meta">
	<i class="icon-calendar-inv color-brand"></i> February 7, 2017			<i class="icon-tag color-brand"></i> <a href="http://www.1230kfjb.com/category/abc-national-news/" rel="category tag">ABC National News</a>	<span class="share-links"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.1230kfjb.com/2017/02/07/army-will-grant-easement-for-dakota-access-pipeline/" target="blank"><img src="http://www.mco.itmwpb.com/wp-content/themes/mco-theme/images/icon/facebook-share.png"></a> | <a href="https://twitter.com/intent/tweet?url=http://www.1230kfjb.com/2017/02/07/army-will-grant-easement-for-dakota-access-pipeline/" target="blank"><img src="http://www.mco.itmwpb.com/wp-content/themes/mco-theme/images/icon/twitter-share.png"></a></a></span>
	<a href="http://www.1230kfjb.com/2017/02/07/army-will-grant-easement-for-dakota-access-pipeline/#respond"><i class="icon-comment"></i> Leave a reply</a></div>		</header><!-- .entry-header -->

		<div class="entry-content">
			<p><span class="thumbnail-image-float-left ssNonEditable"><span><img style="width: 200px" src="http://abcnewsradioonline.com/storage/news-images-january-2017/170207_atm_pipeline_ruling_12x5_1600.jpg?__SQUARESPACE_CACHEVERSION=1486504575779" alt="" /></span><span class="thumbnail-caption" style="width: 200px">ABCNews.com</span></span>(WASHINGTON) &#8212; The Army Corps of Engineers told Congress it intends to grant an easement to allow for the completion of the controversial Dakota Access Pipeline (DAPL), according to a statement from the Army.</p>
<p>The pipeline has become a focal point of protests against the final stage of the project, which is opposed by the Standing Rock Sioux tribe, stemming from fears of damage to Lake Oahe, next to their reservation.</p>
<p>&#8220;Today&#8217;s announcement will allow for the final step, which is granting of the easement,&#8221; said Robert Speer, acting Secretary of the Army. &#8220;Once that it done, we will have completed all the tasks in the Presidential Memorandum of January 24, 2017.&#8221;</p>
<p>Speer said the decision was made based on a sufficient amount of information already available which supported approval to grant the easement request and as a result, made the choice to terminate the notice of intent to prepare an Environmental Impact Statement.</p>
<p>Representative Peter Cramer, R-North Dakota, said in a statement that the Corps of Engineers has approved the Notice of Intent to Congress to grant the easement for the Dakota Access Pipelineand that the easement is expected to be issued tomorrow.</p>
<p>Last November, the Army Corps of Engineers announced it would conduct an Environmental Impact Study to address potential concerns about the last mile and half of the 1,100 mile pipeline that would go underneath Lake Oahe.</p>
<p>President Trump signed a memo on Jan. 24 that instructed the Secretary of the Army to expedite approval of the pipeline. The Army announced last week it was proceeding accordingly with its review of the easement.</p>
<p>The easement will allow the completion of the last mile and a half of the pipeline under Lake Oahe. The 1,100 mile DAPL connects oil production areas in North Dakota with a crude oil terminal near Patoka, Illinois.</p>
<p>In a statement, Democratic Sen. Heidi Heitkamp, of North Dakota, said: &#8220;Today&rsquo;s announcement by the U.S. Army Corps of Engineers brings this issue one step closer to final resolution &ndash; and delivers the certainty and clarity I&rsquo;ve been demanding.&rdquo;</p>
<p>Copyright &copy; 2017, ABC Radio. All rights reserved.</p>
					</div><!-- .entry-content -->
		
		
<div id="comments" class="comments-area">

	
	
	<!-- <hr /> -->

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/07/army-will-grant-easement-for-dakota-access-pipeline/#respond" style="display:none;">Cancel Reply</a></small></h3>				<form action="http://www.1230kfjb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><textarea class="widefat" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input class="widefat" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input class="widefat" id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input class="widefat" id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='19897' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c4fda6504a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="27"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments .comments-area -->		
	</article><!-- #post -->
						
								

				</div><!-- #content -->
			</div><!-- #primary -->

			<div class="col-md-4 col-sm-12"> 
			<div class="sidebar" role="complementary">
			<div class="widget-area">
				<div id="widget-11" class="widget-1 widget-first widget-odd widget-sidebar widget_search">

<div class="searchform">
<form role="form" action="http://www.1230kfjb.com/" id="searchform" method="get">
    <label for="s" class="sr-only">Search</label>
    <div class="input-group">
        <input type="text" class="form-control" id="s" name="s" placeholder="Search" />
        <span class="input-group-btn">
            <button type="submit" class="btn btn-primary"><i class="icon-search"></i></button>
        </span>
    </div> <!-- .input-group -->
</form>
</div>
</div><div id="widget-11" class="widget-2 widget-even widget-sidebar widget_text"><h5 class="sidebar-widget-title">Local Weather</h5>			<div class="textwidget"><div id='wxology_wdgt_9'></div>
<a class='wxology_xxx' href='http://weatherology.com/weather/forecast/local/IA/Marshalltown.html'>Marshalltown, IA weather</a><script type='text/javascript' src='http://weatherology.com/widgets_v2/js/wdgt_9.js'></script><script type='text/javascript'>var wx_city = 'Marshalltown';var wx_state = 'IA';var wx_extra='';</script></div>
		</div><div id="widget-11" class="widget-3 widget-odd widget-sidebar widget_adv_location">
<!-- ***** AJAX BASED BANNER CODE START ***** -->
<!-- start ajax banner div -->
<div id="banner-ajax-div-350-1" class="banner-ajax-div-class">

</div> <!-- end ajax banner div -->
<input type="hidden" id="banner-ajax-hidden-1" class="banner-ajax-hidden-class" value="350#:#350,351,352#:#1#:#300x250-1#:#3#:#http://www.1230kfjb.com/wp-content/plugins/advertise/#:#602#:#/var/www/html/#:#-6" />
<input type="hidden" id="banner-ajax-hidden-extra-1" class="banner-ajax-hidden-class-extra" value="352,351,350#:#352,351,350" />
<!-- ***** AJAX BASED BANNER CODE END ***** -->

</div><div id="widget-11" class="widget-4 widget-even widget-sidebar widget_adv_location">
<!-- ***** AJAX BASED BANNER CODE START ***** -->
<!-- start ajax banner div -->
<div id="banner-ajax-div-352-2" class="banner-ajax-div-class">

</div> <!-- end ajax banner div -->
<input type="hidden" id="banner-ajax-hidden-2" class="banner-ajax-hidden-class" value="352#:#350,351,352#:#2#:#300x250-1#:#3#:#http://www.1230kfjb.com/wp-content/plugins/advertise/#:#602#:#/var/www/html/#:#-6" />
<input type="hidden" id="banner-ajax-hidden-extra-2" class="banner-ajax-hidden-class-extra" value="352,351,350#:#352,351,350" />
<!-- ***** AJAX BASED BANNER CODE END ***** -->

</div><div id="widget-11" class="widget-5 widget-last widget-odd widget-sidebar widget_text"><h5 class="sidebar-widget-title">Follow us on Facebook</h5>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/1230KfjbNewsTalk" data-tabs="timeline" data-width="300" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/1230KfjbNewsTalk"><a href="https://www.facebook.com/1230KfjbNewsTalk">1230 KFJB News/Talk</a></blockquote></div></div></div>
		</div>
				<!--Featured Gallery -->				
				
				<!-- Photo Gallery -->
							</div>
		</div>
		</div>		
	</section>
	

</div>

	<div class="container u-nav-banner bg-light ">
		<div class="col-md-12">		<div class="adv-container wide-footer">
			

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.1230kfjb.com"]);
  _paq.push(["setDomains", ["*.1230kfjb.com","*.1230kfjb.com","*.1230kfjb.com"]]);
  _paq.push(["trackPageView"]);
  _paq.push(["enableLinkTracking"]);

  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://webstats.secureitm.com/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", "477"]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->		</div>
		</div>
	</div>

	<footer>	
		<div class="container footer-column">
			<div id="tile-banners" class="widget-1 widget-first widget-odd widget-sidebar col-md-3 col-sm-3 col-xs-6 widget_adv_location">
<!-- ***** AJAX BASED BANNER CODE START ***** -->
<!-- start ajax banner div -->
<div id="banner-ajax-div-264-3" class="banner-ajax-div-class">

</div> <!-- end ajax banner div -->
<input type="hidden" id="banner-ajax-hidden-3" class="banner-ajax-hidden-class" value="264#:##:#3#:#tile-banner-1#:#24#:#http://www.1230kfjb.com/wp-content/plugins/advertise/#:#602#:#/var/www/html/#:#-6" />
<input type="hidden" id="banner-ajax-hidden-extra-3" class="banner-ajax-hidden-class-extra" value="264#:#264" />
<!-- ***** AJAX BASED BANNER CODE END ***** -->

</div><div id="tile-banners" class="widget-2 widget-even widget-sidebar col-md-3 col-sm-3 col-xs-6 widget_adv_location"></div><div id="tile-banners" class="widget-3 widget-odd widget-sidebar col-md-3 col-sm-3 col-xs-6 widget_adv_location">
<!-- ***** AJAX BASED BANNER CODE START ***** -->
<!-- start ajax banner div -->
<div id="banner-ajax-div-267-4" class="banner-ajax-div-class">

</div> <!-- end ajax banner div -->
<input type="hidden" id="banner-ajax-hidden-4" class="banner-ajax-hidden-class" value="267#:##:#4#:#tile-banner-3#:#26#:#http://www.1230kfjb.com/wp-content/plugins/advertise/#:#602#:#/var/www/html/#:#-6" />
<input type="hidden" id="banner-ajax-hidden-extra-4" class="banner-ajax-hidden-class-extra" value="267#:#267" />
<!-- ***** AJAX BASED BANNER CODE END ***** -->

</div><div id="tile-banners" class="widget-4 widget-last widget-even widget-sidebar col-md-3 col-sm-3 col-xs-6 widget_adv_location">
<!-- ***** AJAX BASED BANNER CODE START ***** -->
<!-- start ajax banner div -->
<div id="banner-ajax-div-268-5" class="banner-ajax-div-class">

</div> <!-- end ajax banner div -->
<input type="hidden" id="banner-ajax-hidden-5" class="banner-ajax-hidden-class" value="268#:##:#5#:#tile-banner-4#:#27#:#http://www.1230kfjb.com/wp-content/plugins/advertise/#:#602#:#/var/www/html/#:#-6" />
<input type="hidden" id="banner-ajax-hidden-extra-5" class="banner-ajax-hidden-class-extra" value="268#:#268" />
<!-- ***** AJAX BASED BANNER CODE END ***** -->

</div>		</div>	
				
		<div class="container footer">

		<div class="col-xs-12">
				<div class="col-xs-12 secondary-nav hidden-xs ">
					<ul>
						<div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346"><a href="http://kfjb-am.itmwpb.com/?p=2188">Program Schedule</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2300"><a href="http://www.1230kfjb.com/kfjb-features/">KFJB Features</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-345"><a href="http://www.1230kfjb.com/events/">Community Calendar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2201"><a href="http://www.1230kfjb.com/obituaries/">Obituaries</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2342"><a href="http://www.1230kfjb.com/about-us/">Contact</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3148"><a href="http://www.1230kfjb.com/kfjb-eeo-reporting/">KFJB EEO Reporting</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4892"><a href="http://www.1230kfjb.com/kfjb-1230-am-advertising-team/">1230 KFJB Advertising Team</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5160"><a href="http://www.1230kfjb.com/help-wanted/">Help Wanted</a></li>
</ul></div>					</ul>
				</div>
		
		<div class="col-xs-12 copyright">
			&copy;2017 KFJB &#8211; AM 
			| Powered by <a href="http://www.wordpressforbroadcasters.com">WPB™.</a> Served by <a href="http://www.intertechmedia.com">InterTech Media LLC </a>	
		</div>
	</div>


	</footer>

</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css">  
      html { margin-top: 0px !important; }  
      * html body { margin-top: 0px !important; }  
  </style><script type='text/javascript' src='http://www.1230kfjb.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.7'></script>
<link rel='stylesheet' id='aws_ec_css-css'  href='http://www.1230kfjb.com/wp-content/plugins/entity_closing_listings/static/aws_closings.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='http://www.1230kfjb.com/wp-content/plugins/wpb-post-core/assets/lightbox.css?ver=1.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.1230kfjb.com/wp-content/plugins/advertise/modules/stats/assets/track.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-content/plugins/advertise/assets/js/front.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-content/plugins/advertise/modules/ajax-reload-banners/js/banner-reload.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.1230kfjb.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.3'></script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-content/plugins/wpb-show-core/modules/jplayer/jquery.jplayer.js?ver=2.9.2'></script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-content/plugins/wpb-show-core/modules/jplayer/jquery.android-adapter-fix.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JPlayer = {"swfPath":"http:\/\/www.1230kfjb.com\/wp-content\/plugins\/wpb-show-core\/modules\/jplayer\/assets\/","playlists":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-content/plugins/wpb-show-core/modules/jplayer/jquery.jplayer-init.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-content/themes/kfjb-am-theme/inc/js/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-content/themes/kfjb-am-theme/inc/js/common.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-content/themes/kfjb-am-theme/inc/js/jquery.touchSwipe.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-content/themes/kfjb-am-theme/inc/js/css3-mediaqueries.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-content/plugins/wpb-slider/assets/js/caroufredsel/jquery.carouFredSel-6.2.1-packed.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-content/plugins/wpb-slider/assets/js/wpb-slider-common.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-content/plugins/entity_closing_listings/static/aws_ec.js?ver=1'></script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-content/plugins/wpb-banner-light-window/featherlight-1.2.3/release/featherlight.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.1230kfjb.com/wp-content/plugins/wpb-post-core/assets/jquery.lightbox.js?ver=1.4'></script>
	<!-- entity closing script inline code start -->
	<script>
	window.aws_ec_config_sid = new Array('552','602');
	window.aws_ec_current_sid = "602";
	window.ajaxBaseSite = "http://50.17.251.204/";

	window.todaysDate = '2017-02-07';
	window.gmt_offset = -6;

	window.wp_hour = "17";
	window.wp_minute = "37";
	window.wp_time = window.wp_hour + ":" + window.wp_minute;

	window.aws_ec_return_type = new Array();
	jQuery(document).ready(function($){
		//help make ajax play nice in older internet explorer (9 and hopefully below)
		$.support.cors = true;
		//starts everything important
		aws_ec_init();
	})
	</script> <!-- entity closing script inline code end -->
	<!-- entity closing alert type --><script>window.aws_ec_return_type.push('ALERT');window['aws_ec_alert_0'] = {"TYPE":"ALERT","IMAGE":"http:\/\/dehayf5mhw1h7.cloudfront.net\/wp-content\/uploads\/sites\/602\/2014\/12\/09161951\/Weather-Closings-by-Theisens-960-x-43.gif","URL":"http:\/\/www.1230kfjb.com\/closings\/"};aws_ec_insertEC_alertIMG(0);</script>
</body>
</html>